SmartWi Orange TNT / SAT / ADSL / FIBRE
(Date de création : 05.07.2011, m.à.j. : 23.12.2016)   

Accueil       Contact (+Mini-Blog Personnel)        Retour

Liste des décodeurs TV et leurs fiches techniques 

TESTS v.1

TESTS en SD

05/07/2011 Grande nouvelle, un internaute courageux a tester le smartwi 1 et 2 en ADSL Orange et m'a fait part des résultats (via mail) :
Incompatible (1et2) Sagem 
Compatible (1et2) Sagem UHD91
Compatible (2) Samsung UHD 87 avec NEW TV

08/09/2011 Grande nouvelle (bis), un internaute courageux a tester le smartwi 1 en  Orange SAT et m'a fait part des résultats (via le forum repaire.net) :
Compatible (1) Samsung SHD85. La compatibilité avec le smartwi 2 reste à confirmer.... ce qui a été fait quatre jours plus tard :-)

12/09/2011 Grande nouvelle (bis2), un internaute courageux a tester le smartwi 2 en  Orange SAT et m'a fait part des résultats (via mail) :
Compatible (2) Samsung SHD85. Note du testeur: l'insertion de la carte client peu être capricieuse, faut bien l'enfoncer jusqu'au fond, ça ce joue à 1 mm.

24/06/2012 Nouvelle contradictoire avec un smartwi 2 et 2 Samsung SHD85, voir forum post #378 ma réponse au post
#382
Ici 2 SHD85 ont été couplé avec un smartwi 2 alors que sur les autres tests un seul décodeur Orange a été couplé avec un démodulateur non-officiel. Ceci explique peut être cela. Un jour il est possible qu'un nouveau firmware du smartwi rende ce test 100% compatible, à suivre...
 

TEST en HD

21/05/2016 : Olivier u
n internaute courageux a tester le smartwi 2 en  Orange ADSL et m'a fait part des résultats (via mail)
2 Décodeurs TV : IHD92
Firmware Smartwi II : 3.1 r2
Ce test est un échec : Seul le décodeur allumé en premier fonctionne l'autre reste en écran noir.
Problème : Un seul décodeur à la fois. Impossible d'avoir les deux décodeurs fonctionnant simultanément.
Le fait de réinitialiser la carte (la retirer puis la remettre) donne la main au décodeur.
 
 
Conclusions sur les tests v.1 : 
23/12/2016 :  Avec 2 décodeurs TV quand l'un fonctionne et pas le second c'est probablement dû à un trop faible taux de débit descendant. Plus de détails sur la page précedente
Note : Ces tests avaient été fait probablement en Livebox 2. À dire vrai il ne m'était jamais venu à l'esprit de demander le modèle du modem ni le taux de débit descendant, étant abonné au satellite ce n'était pas dans mes préoccupations, méa culpa.
 

TESTS v.2 :  ici